Bug connection

Discussion dans 'Lobbys' démarrée par Bakbat, 10 Octobre 2017.

  1. Bakbat

    Bakbat Membre impliqué

    Inscrit depuis le :
    5 Juillet 2016
    Messages :
    699
    "J'aime" reçus :
    1123
    Points de Trophée :
    93
    Sexe :
    Masculin
    Travail/Loisirs :
    panda fumeur de bambou
    Lieu de résidence :
    Perdu dans une jungle de bambou
    Nom Minecraft:
    Panda_bakbat
    Bonjour,

    En hub et en lobby, lorsque je clique sur la boussole, elle prend 1 à 2 minutes pour s'ouvrire. Je suis aller voir ce que celà donnait avec les joueurs et en gros, je vois les joueurs se déplacer normalement puis ils se figent pendant 10 secondes et rebougent normalement.
    Bref, je vous vois déjà venir en disant:"c'est ta co blablabla". Alors oui mais non. Je n'ai aucun problème sur les autres serveurs, ni pour les sites ou videos. En gros, ma co se porte bien sauf sur le fbw. Ce qui n'a pas vraiment de sens...
    (ce bug est aussi présent pour choisir son équipe ou rentrer dans des parties)(redémarrer le jeu, ma co, ou le pc n'a rien changer)
     
  2. Arcmone

    Arcmone Membre actif

    Inscrit depuis le :
    15 Avril 2017
    Messages :
    106
    "J'aime" reçus :
    63
    Points de Trophée :
    28
    Sexe :
    Masculin
    Travail/Loisirs :
    Loisir: Ne pas respecter les randoms
    Lieu de résidence :
    A l'abris des regards O,..,O
    Nom Minecraft:
    Arcmone
    Ça se produit chez moi aussi, mais en même temps quant-on regarde ma connexion Baaaaaaaaaaaaaaaaaaaaaaaaaah '-- 'fin voilà quoi xD.
    O,.,o
     
  3. Kiplix

    Kiplix Membre impliqué

    Inscrit depuis le :
    14 Novembre 2016
    Messages :
    326
    "J'aime" reçus :
    2064
    Points de Trophée :
    93
    Sexe :
    Masculin
    Travail/Loisirs :
    Rêver et être libre :3
    Lieu de résidence :
    Au Pays Imaginaire *^*
    Nom Minecraft:
    Kiplix
    J'ai souvent ce problème quand je me co pour la 1ere fois de la journée sur FBW. C'est comme si j'avais 100000000 de ping alors que non .-. Du coup je redem MC mais parfois ça ne résout pas le probleme, parfois ça le résout mais comme l'a dit Bak, ça vient pas de ma co perso puisque tout fonctionne parfaitement sur d'autres serveurs o/ Du coup ça peut que venir du serveur mais bon en espérant que ce soit réglé :3
     

Partager cette page